افزونه های رایگان وردپرسافزونه های وردپرس

افزونه Disable Gutenberg

400بازدید

با بروزرسانی جدید وردپرس، از نسخه 5.0 به بعد ویرایشگر گوتنبرگ به عنوان ویرایشگر پیش فرض وردپرس استفاده می شود، اما اگر بخواهیم از ویرایشگر کلاسیک استفاده کنیم باید چه کنیم؟

با نصب و فعال کردن افزونه Disable Gutenberg ویرایشگر گوتنبرگ غیرفعال و همان ویرایشگر قدیمی وردپرس یا همان ویرایشگر کلاسیک به عنوان ویرایشگر پیشفرض مورد استفاده قرار می گیرد.

 

برای غیرفعال کردن ویرایشگر گوتنبرگ پیشنهاد می شود این مطلب را نیز مطالعه کنید.

 

 

 

دانلود


دانلود نسخه 1.5.2 / 519 کیلوبایت

ارسال پاسخ